Template:Req 3.5

From Serious Sam Wiki
Jump to: navigation, search

Use this template to indicate that a feature is only available in Serious Editor 3.5. The template call will be replaced with:

SEd3.5 only