Template:Req 3.5+

From Serious Sam Wiki
Revision as of 23:23, 28 April 2016 by Innocentive (Talk | contribs) (Innocentive moved page Template:Req SE3.5+ to Template:Req 3.5+ without leaving a redirect: simplifying transclusion)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Use this template to indicate that a feature is available in Serious Editor 3.5 or higher. The template call will be replaced with:

SEd3.5 or higher